Problemy z zalogowaniem na forum HotFix

Zauważyłeś błąd na forum komputerowym, Masz jakieś życzenia bądź uwagi co do forum, pisz tutaj
Awatar użytkownika
manitu

Użytkownik
Posty: 911
Rejestracja: 26 kwie 2012, 21:23

Problemy z zalogowaniem na forum HotFix

Post13 kwie 2014, 20:04

Witam. Od dłuższego czasu obserwuję u siebie problem z zalogowaniem się na to forum z poziomu przeglądarki Internet Explorer 11 (32-bit) oraz Firefox.
Na Google Chrome jest wszystko w porządku.
Próbowałem wielu różnych sposobów, wszystko jednak bezskutecznie.

Czy ktoś z was miał kiedykolwiek może podobny problem i wiedziałby co tu jest grane ?
Wszelka pomoc mile widziana. :clever:

Awatar użytkownika
rokko

Administrator
Posty: 4073
Rejestracja: 23 lis 2008, 22:14
Lokalizacja: Myszków
Kontaktowanie:

Problemy z zalogowaniem na forum HotFix

Post13 kwie 2014, 20:43

To co podałem na priv nie działa?

Sprawdzałem na 2 kompach i na IE11 nie ma najmniejszych problemów z logowaniem.

Jak wygląda sytuacja z poziomu trybu awaryjnego? Uruchom komp w trybie awaryjnym z obsługą sieci i sprawdź.
Poradniki informatyczne »» Dostępne tylko dla zarejestrowanych użytkowników
Na stronie znajdziesz porady komputerowe a także informacje dotyczące technik promowania serwisów WWW, ciekawe narzędzia dla marketingowców. Zapraszam!

Promocja sklepów, Optymalizacja stron, Pozycjonowanie w Google »» kontakt<małpa>techformator.pl
W sprawach IT nie pomagam na PW

Awatar użytkownika
manitu

Użytkownik
Posty: 911
Rejestracja: 26 kwie 2012, 21:23

Problemy z zalogowaniem na forum HotFix

Post13 kwie 2014, 21:25

Trybu awaryjnego nie próbowałem. Żeby trzeba było aż takich rzeczy się chwytać dla zwykłego zalogowania.

Z innych sposobów tak - nie działa nic. Na Firefoxie jest podobnie.

Zastanawiam się czy inteligentny skan cookiesów w CCleaner-ze nie ma tutaj czegoś z tym wspólnego, włączyłem tę opcję na początku.

Awatar użytkownika
rokko

Administrator
Posty: 4073
Rejestracja: 23 lis 2008, 22:14
Lokalizacja: Myszków
Kontaktowanie:

Problemy z zalogowaniem na forum HotFix

Post13 kwie 2014, 21:43

U mnie nie ma najmniejszych problemów na IE11. Piszesz że na Chrome jest wszystko ok, na Firefoksie już nie, zatem to problem po stronie systemu lub oprogramowania, jego konfiguracji, czasem nawet po stronie routera, jeśli ktoś ustawi zasady blokowania dotyczące komunikacji poszczególnych aplikacji.

Co mówią dzienniki zdarzeń?
Są jakieś błędy związane z internetem, aplikacjami IE11, Firefox?
Start => Uruchom => eventvwr.msc

Awatar użytkownika
manitu

Użytkownik
Posty: 911
Rejestracja: 26 kwie 2012, 21:23

Problemy z zalogowaniem na forum HotFix

Post14 kwie 2014, 15:23

Błędów w Dziennikach żadnych nie ma, jedyne ale rzadko występujące to od WMI i Dhcp w Zdarzeniach administracyjnych.
Od Internet Explorera, Firefoxa nie zauważyłem jakichkolwiek w Aplikacjach. :)

W porządku już wszystko dobrze, nie wiem jak to się stało ale już wreszcie jestem zalogowany na IE i FF !
Dzięki za cierpliwość i pomoc. :D

Awatar użytkownika
cosik_ktosik

Administrator
Posty: 20958
Rejestracja: 13 lis 2008, 01:17
Lokalizacja: Szczecin
Kontaktowanie:

Problemy z zalogowaniem na forum HotFix

Post15 kwie 2014, 23:42

Dziwna sprawa, nie wiem jak to się dzieje. Na forum nic nie zmienialiśmy, to jedyny tutaj pewnik.
Hotfix
Pozdrawiam, cosik_ktosik :)



  • Reklama

Wróć do „O forum”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość