Zainstalowany Chat 0.2 Lwa nie działa

Wszystko co dotyczy tworzenia i optymalizacji stron internetowych oraz programowania
php_mod

Użytkownik
Posty: 9
Rejestracja: 08 sty 2009, 20:24

Zainstalowany Chat 0.2 Lwa nie działa

Post13 lut 2009, 14:56

Witam po przerwie.

Postanowiłem zainstalować inne SB i wybrałem do tego celu Chat 0.2 autorstwa Lwa. Po zainstalowaniu i odświeżeniu stylu on nadal nie działa. Mam go w panelu admina, ale na forum nie widać go. Macie jakiś pomysł na to?

Awatar użytkownika
me@djohnsc

Administrator
Posty: 1225
Rejestracja: 22 lis 2008, 19:28
Lokalizacja: Śląsk

Zainstalowany Chat 0.2 Lwa nie działa

Post13 lut 2009, 15:53

Wgrałeś do katalogu includes katalog OAPI razem z zawartością?

Sprawdzałeś na innych przeglądarkach czy SB się wyświetla?

Poczytaj => Dostępne tylko dla zarejestrowanych użytkowników

Awatar użytkownika
cosik_ktosik

Administrator
Posty: 21395
Rejestracja: 13 lis 2008, 01:17
Lokalizacja: Szczecin
Kontaktowanie:

Zainstalowany Chat 0.2 Lwa nie działa

Post13 lut 2009, 16:57

Wejdź do folderu templates instalacji, tam Masz dodatkową część instrukcji dla wybranego stylu, jakie trzeba wykonać.
Hotfix
Pozdrawiam, cosik_ktosik :)

php_mod

Użytkownik
Posty: 9
Rejestracja: 08 sty 2009, 20:24

Zainstalowany Chat 0.2 Lwa nie działa

Post14 lut 2009, 01:49

No i działa, dzięki.

Awatar użytkownika
cosik_ktosik

Administrator
Posty: 21395
Rejestracja: 13 lis 2008, 01:17
Lokalizacja: Szczecin
Kontaktowanie:

Zainstalowany Chat 0.2 Lwa nie działa

Post14 lut 2009, 02:09

Jakby co (zapomniałem), jest już nowsza wersja Dostępne tylko dla zarejestrowanych użytkowników
Hotfix
Pozdrawiam, cosik_ktosik :)



  • Reklama

Wróć do „Webmastering i programowanie”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość