Błąd przy uruchamianiu systemu

Wszystko co dotyczy bezpieczeństwa systemów oraz walki z malware, w szczególności analiza logów
Awatar użytkownika
jarojaro77

Użytkownik
Posty: 77
Rejestracja: 10 gru 2008, 10:08

Błąd przy uruchamianiu systemu

Post30 sty 2009, 22:46

Dzisiaj jak włączyłam komputer to wyskoczył mi jakiś błąd "System Windows nie może odnaleźć pliku......".Wczoraj wszystko działało dobrze , nic nie instalowałe i nie odinstalowywałem.Proszę o pomoc , co to za błąd i jak go usunąć.

Dostępne tylko dla zarejestrowanych użytkowników

Awatar użytkownika
cosik_ktosik

Administrator
Posty: 21330
Rejestracja: 13 lis 2008, 01:17
Lokalizacja: Szczecin
Kontaktowanie:

Błąd przy uruchamianiu systemu

Post30 sty 2009, 22:54

Wejdź w menu start->uruchom->wpisz msconfig

w zakładce uruchamianie, wyłącz wszystko co niepotrzebne. Spróbuj znaleźć wpis uruchamiający ten plik.

Podaj logi z programów HijackThis oraz Combofix :arrow: viewtopic.php?f=42&t=146
Logi wklejasz na Dostępne tylko dla zarejestrowanych użytkowników lub na Dostępne tylko dla zarejestrowanych użytkowników, a w poście dajesz tylko link do nich.
Hotfix
Pozdrawiam, cosik_ktosik :)

Awatar użytkownika
rokko

Administrator
Posty: 4082
Rejestracja: 23 lis 2008, 22:14
Lokalizacja: Myszków
Kontaktowanie:

Błąd przy uruchamianiu systemu

Post30 sty 2009, 23:01

O ile tworzyłeś jakieś punkty przywracania, proponuję skorzystać z przywracania systemu -> KLIK
Poradniki informatyczne »» Dostępne tylko dla zarejestrowanych użytkowników
Na stronie znajdziesz porady komputerowe a także informacje dotyczące technik promowania serwisów WWW, ciekawe narzędzia dla marketingowców. Zapraszam!

Promocja sklepów, Optymalizacja stron, Pozycjonowanie w Google »» kontakt<małpa>techformator.pl
W sprawach IT nie pomagam na PW

Awatar użytkownika
jarojaro77

Użytkownik
Posty: 77
Rejestracja: 10 gru 2008, 10:08

Błąd przy uruchamianiu systemu

Post31 sty 2009, 12:15

Dzisiaj przy uruchomieniu kompa już ten błąd nie wyskoczył.

Z ComboFixem mam jakiś problem.Przy uruchamianiu wyskakuje mi taki komunikat:

Dostępne tylko dla zarejestrowanych użytkowników


Log HijackThis:

Dostępne tylko dla zarejestrowanych użytkowników

Log ComboFix:

Dostępne tylko dla zarejestrowanych użytkowników

Awatar użytkownika
djarta

Globalny Moderator
Posty: 5850
Rejestracja: 26 gru 2008, 17:15
Lokalizacja: Białystok
Kontaktowanie:

Błąd przy uruchamianiu systemu

Post31 sty 2009, 12:37

W tych logach nie wskazuję na żadną infekcję - czysto.
Niestety ComboFix ma jakieś problemy.

1. Usuń ręcznie folder C:\Qoobox.
2. Z folderu "System Volume Information" usuniesz poprzez chwilowe wyłączenie "Przywracania Systemu":

>Panel Sterowania>System>Przywracanie Systemu>>zaznacz w okienku przy "Wyłącz przywracanie na wszystkich dyskach">Zastosuj>OK.
Potem możesz powrócić do poprzedniego ustawienia (czyli usunąć zaznaczenie z okienka).


3.Przeskanuj obszar swojego komputera Dostępne tylko dla zarejestrowanych użytkowników (uruchom przez IE) Daj raport z niego na forum.



=============
K.



  • Reklama

Wróć do „Bezpieczeństwo”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości