Brak głosu po podłączeniu kamery do laptopa.

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
Awatar użytkownika
carlunia

Użytkownik
Posty: 1
Rejestracja: 20 mar 2009, 23:09
Lokalizacja: Londyn

Brak głosu po podłączeniu kamery do laptopa.

Post21 mar 2009, 00:40

witam ! :)
otóz mój problem jest taki.

gdy podłacze kamere do laptopa, nie ma głosu. wydaje mi sie ze uzywam złego kabla, bo nie wiem czy to ten od kamery.. pasuje - wiec podłaczyłam. ale.. tez gdy podłaczam do TV, juz innego uzywam do tego kabla, takze nie ma głosu..

nawet jak zgram plik na kompa takze nie ma głosu..
pomózcie.. ;)

Awatar użytkownika
cosik_ktosik

Administrator
Posty: 21302
Rejestracja: 13 lis 2008, 01:17
Lokalizacja: Szczecin
Kontaktowanie:

Brak głosu po podłączeniu kamery do laptopa.

Post21 mar 2009, 01:44

O jaką kamerkę chodzi?
Hotfix
Pozdrawiam, cosik_ktosik :)

Awatar użytkownika
XMan

Globalny Moderator
Posty: 13381
Rejestracja: 30 lis 2008, 00:40

Re: Brak głosu po podłączeniu kamery do laptopa.

Post21 mar 2009, 05:00

Chyba to jest trochę poważniejszy problem. :(
1. Nie musisz wszystkiego podawać - możesz zamazać prywatne dane np. zwykłym Paint-em lub innym programem.
2. Nie wiesz co podać - wystarczy reszta.
3. Rzuć gdzieś na serwer screena z ,,Dodaj lub usuń programy" - podaj link.
4. Sprawdż Start -> Panel sterowania -> System -> Sprzęt -> Menedżer urządzeń czy nie masz żółtych wykszykników lub znaków zapytania - jeżeli są to rzuć screena.
/ podałem tak jak jest na XP-ku na Viście podobnie /.
5. Zainstaluj EVEREST Ultimate Edition :
http://www.hotfix.pl/infusions/pro_down ... hp?did=335
i z sekcji Komputer -> Podsumowanie również rzuć screena - podaj linki.
Kto pyta - nie błądzi, kto szuka - znajduje.
Obrazek
Dostępne tylko dla zarejestrowanych użytkowników



  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 5 gości