Ponowne uruchomienie systemu

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
TADEUSZ964

Użytkownik
Posty: 76
Rejestracja: 15 sie 2011, 21:38

Ponowne uruchomienie systemu

Post02 mar 2018, 14:55

Płyta główna GA-946GMX-S2 ver1 - po wymianie procesora z INTEL CORE 2 DUO 6600 na E8400 przestało działać uruchomienie ponowne. System się wyłącza ale wentylator chodzi i żeby go ponownie uruchomić to trzeba najpierw ręcznie wyłączyć zasilacz.Wszystko oprócz reboot działa idealnie.Wymieniałem grafike,pamięci ,zasilacz,baterie na płycie i nic nie pomaga, sam ponownie się nie uruchomi. Może w biosie coś trzeba przestawić - proszę o pomoc i dziękuj bardzo.

Awatar użytkownika
djkamil09061991

Globalny Moderator
Posty: 8154
Rejestracja: 18 lut 2009, 11:54
Lokalizacja: Wrocław
Kontaktowanie:

Ponowne uruchomienie systemu

Post02 mar 2018, 15:11

Kwestia jest taka że ta płyta chyba nie obsługuje tego procesora więc może tu jest problem.

TADEUSZ964

Użytkownik
Posty: 76
Rejestracja: 15 sie 2011, 21:38

Ponowne uruchomienie systemu

Post02 mar 2018, 16:56

Obsługuje sprawdzałem.

Awatar użytkownika
djkamil09061991

Globalny Moderator
Posty: 8154
Rejestracja: 18 lut 2009, 11:54
Lokalizacja: Wrocław
Kontaktowanie:

Ponowne uruchomienie systemu

Post02 mar 2018, 17:05

Na stronie producenta jest napisane:
Intel Core™ 2 Duo E8400 1333 6MB Wolfdale 45nm C0 65W N/A
Intel Core™ 2 Duo E8400 1333 6MB N/A Wolfdale 45nm E0 65W N/A

Więc raczej nie obsługuje. Przy wersji biosu pisze N/A

TADEUSZ964

Użytkownik
Posty: 76
Rejestracja: 15 sie 2011, 21:38

Ponowne uruchomienie systemu

Post02 mar 2018, 18:24

I słusznie nie obsługuje mój błąd - dziękuję bardzo.



  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 9 gości