Problem podczas uruchamiania systemu Windows 7

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
Kakak

Użytkownik
Posty: 1
Rejestracja: 17 kwie 2018, 20:06

Problem podczas uruchamiania systemu Windows 7

Post17 kwie 2018, 21:40

Witam, od jakiegoś miesiąca zaobserwowałem dziwne "zjawisko" na moim komputerze, mianowicie o ile rozruch komputera działał dobrze, to przy napisie "Trwa uruchamianie systemu Windows" nad którym widnieje logo Windowsa 7, była "zcinka", ekran był cały czas ten sam, "Trwa uruchamianie systemu Windows" i tak do 4 minut, bylo to dosc dziwne bo za zwyczaj trwalo to pare sekund, potem komputer sie odpalał,. Dzisiaj, chciałem włączyć komputer, lecz znowu miałem tą samą sytuacje, ale tym razem logo windowsa i napis "Trwa uruchamianie systemu Windows", był non-stop, raz nawet czekalem godzine, ale system sie nie odpalil. Tryb awaryjny nie odpala się, poniewaz przestaje on się uruchamiać na jakimś pliku ale to dopiero 1 problem. W ostateczności sprobowalem sformatowac komputer, wlaczylem plytę z windowsem do napędu po czym zmienilem w BIOS'ie bootowanie na CDROM. Wszystko dobrze się ładowało, aż do momentu kiedy powinien się pokazać instalator windowsa. Na ekranie gdze powinien on być, miałem tylko czarny ekran i kursor myszy, menadzer zadan sie nie uruchamial ani nic w tym stylu. Naprawdę, nie wiem co mam zrobić, nie mam pieniedzy na obecną chwilę zeby oddac sprzet do serwisu. Proszę o pomoc! Z góry dziękuję :)


  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Majestic-12 [Bot], robert4817 i 4 gości