Zniknęło tło, napisy są różowe w Wp-Corp Mail Checker

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
Awatar użytkownika
btonga

Użytkownik
Posty: 102
Rejestracja: 08 gru 2008, 09:18
Lokalizacja: Trójmiasto
Kontaktowanie:

Zniknęło tło, napisy są różowe w Wp-Corp Mail Checker

Post04 lut 2009, 13:22

Jak wyżej. Zniknęło tło i napisy zrobiły się różowawe i rozmazane jak to widać tutaj Dostępne tylko dla zarejestrowanych użytkowników. Inna gadżety są ok. Kto pomoże ? :D
Pozdrawiam
btonga
Ostatnio zmieniony 04 lut 2009, 13:27 przez me@djohnsc, łącznie zmieniany 1 raz.
Powód: poprawiłem tytuł
mac os x & win7 user

Awatar użytkownika
me@djohnsc

Administrator
Posty: 1223
Rejestracja: 22 lis 2008, 19:28
Lokalizacja: Śląsk

Zniknęło tło, napisy są różowe w Wp-Corp Mail Checker

Post04 lut 2009, 13:58

Tak nagle Ci się to stało? Nie ruszałeś nic, nie Masz wirusów?
Może zrób dokładną reinstalację tego programu wg artykułu: Prawidłowa reinstalacja oprogramowania i sprawdź czy ten problem nadal występuje?

Ale dzieje się też tak jak załączasz i wyłączasz program i komputer? Bez zmian?

Awatar użytkownika
btonga

Użytkownik
Posty: 102
Rejestracja: 08 gru 2008, 09:18
Lokalizacja: Trójmiasto
Kontaktowanie:

Re: Zniknęło tło, napisy są różowe w Wp-Corp Mail Checker

Post04 lut 2009, 14:12

Nie zaważyłem dokładnego momentu tej zmiany. Po prostu włączyłem kompa i tak było. Wirusów nie mam, skanowałem kilkoma programami. Wcześniej uaktualniłem IE do ósemki ( bo mi źle chodził ale to i tak nic nie dało, najlepiej bym go w ogóle odinstalował bo używam FF ) i może to po tym się stało..? :?: . Można jakoś wrócić do poprzedniej wersji, do IE7 ?

Przyczyną było zainstalowanie IE8. Uaktualnienie odinstalowałem i mailbox wrócił do normy :D .
mac os x & win7 user



  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 5 gości