Brak dźwięku - proszę o sprawdzenie logów

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
MateusH

Użytkownik
Posty: 12
Rejestracja: 03 lut 2014, 01:13

Brak dźwięku - proszę o sprawdzenie logów

Post04 lut 2014, 13:37

Ostatnio zmieniony 04 lut 2014, 13:37 przez XMan, łącznie zmieniany 1 raz.
Powód: wydzieliłem z innego tematu

filutka78

Użytkownik
Posty: 1485
Rejestracja: 28 sty 2009, 17:40

Brak dźwięku - proszę o sprawdzenie logów

Post04 lut 2014, 14:20

Użyj >Dostępne tylko dla zarejestrowanych użytkowników (aby pobrać kliknij na dużą zieloną strzałkę po prawej).
najpierw kliknij na SZUKAJ, a dopiero po zakończeniu skanowania, gdy uaktywni się przycisk USUŃ, to kliknij na niego.
Pokaż raport z niego C:\AdwCleaner\AdwCleaner[S].txt

Zrób nowy log z OTL.

F.

MateusH

Użytkownik
Posty: 12
Rejestracja: 03 lut 2014, 01:13

Brak dźwięku - proszę o sprawdzenie logów

Post04 lut 2014, 23:34


filutka78

Użytkownik
Posty: 1485
Rejestracja: 28 sty 2009, 17:40

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 11:09

1) Odinstaluj:
"FoxTab Music Converter" = FoxTab Music Converter
"FoxTab PDF Creator" = FoxTab PDF Creator

2) Uruchom OTL i w oknie Własne opcje skanowania/Skrypt wklej to:
:OTL
DRV - File not found [Kernel | Auto | Stopped] -- C:\WINDOWS\system32\zntport.sys -- (zntport)
DRV - File not found [Kernel | On_Demand | Stopped] -- C:\WINDOWS\system32\PCAMPR5.SYS -- (PCAMPR5)
DRV - File not found [Kernel | On_Demand | Stopped] -- System32\Drivers\btcombus.sys -- (BTCOMBUS)
DRV - File not found [Kernel | On_Demand | Stopped] -- system32\DRIVERS\btcomport.sys -- (BTCOM)
DRV - File not found [Kernel | On_Demand | Stopped] -- system32\DRIVERS\btnetdrv.sys -- (BT)
O2 - BHO: (no name) - {F5CC7F02-6F4E-4462-B5B1-394A57FD3E0D} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{1283e7d0-b598-4b2d-a20f-59a9dde270a8} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{30F9B915-B755-4826-820B-08FBA6BD249D} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{b12785f5-d8d0-4530-a3ea-5c4263b85bef} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{d40b90b4-d3b1-4d6b-a5d7-dc041c1b76c0} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{DB4E9724-F518-4dfd-9C7C-78B52103CAB9} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - !{EEE6C35B-6118-11DC-9C72-001320C79847} - No CLSID value found.
O3 - HKLM\..\Toolbar: (no name) - 10 - No CLSID value found.
O3 - HKU\S-1-5-21-1993962763-1078145449-839522115-1003\..\Toolbar\WebBrowser: (no name) - {00000000-0000-0000-0000-000000000000} - No CLSID value found.
O3 - HKU\S-1-5-21-1993962763-1078145449-839522115-1003\..\Toolbar\WebBrowser: (no name) - {C11483F7-D7D8-4804-98D8-6055470BB989} - No CLSID value found.
O4 - HKU\S-1-5-21-1993962763-1078145449-839522115-1003..\Run: [AVG-Secure-Search-Update_JUNE2013_TB] "C:\Program Files\AVG Secure Search\AVG-Secure-Search-Update_JUNE2013_TB.exe" /PROMPT /CMPID=JUNE2013_TB File not found
O4 - HKU\S-1-5-21-1993962763-1078145449-839522115-1003..\Run: [NextLive] C:\Documents and Settings\Admin\Dane aplikacji\newnext.me\nengine.dll (NewNextDotMe)
O4 - Startup: C:\Documents and Settings\Admin\Menu Start\Programy\Autostart\Need for Speed™ Undercover Registration.lnk = File not found
16 - DPF: {33564D57-0000-0010-8000-00AA00389B71} Dostępne tylko dla zarejestrowanych użytkowników (Reg Error: Key error.)
O16 - DPF: {8AD9C840-044E-11D1-B3E9-00805F499D93} Dostępne tylko dla zarejestrowanych użytkowników (Java Plug-in 1.6.0_07)
O16 - DPF: {CAFEEFAC-0016-0000-0007-ABCDEFFEDCBA} Dostępne tylko dla zarejestrowanych użytkowników (Java Plug-in 1.6.0_07)
O16 - DPF: {CAFEEFAC-FFFF-FFFF-FFFF-ABCDEFFEDCBA} Dostępne tylko dla zarejestrowanych użytkowników (Java Plug-in 1.6.0_07)
O20 - AppInit_DLLs: (c:\docume~1\alluse~1\daneap~1\bitguard\2.6.1694.246\{c16c1ccb-7046-4e5c-a2f3-533ad2fec8e8}\bitguard.dll) - File not found
[2014-01-21 23:51:44 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Admin\.android
[2014-01-21 23:51:39 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Admin\Dane aplikacji\newnext.me
[2014-01-21 23:51:38 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Admin\Ustawienia lokalne\Dane aplikacji\genienext
[2014-01-21 23:51:37 | 000,000,000 | ---D | C] -- D:\Dokumenty\Mobogenie
[2014-01-21 23:51:37 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Admin\Ustawienia lokalne\Dane aplikacji\Mobogenie
[2014-01-21 23:51:01 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Admin\Menu Start\Programy\Mobogenie
[2014-01-21 23:50:46 | 000,000,000 | ---D | C] -- C:\Program Files\Mobogenie
[2010-05-02 18:01:49 | 000,000,012 | ---- | C] () -- C:\Documents and Settings\Admin\Dane aplikacji\wzmjhy.dat
[2012-12-18 16:59:53 | 000,000,000 | ---D | M] -- C:\Documents and Settings\All Users\Dane aplikacji\Wincert

:Files
C:\Program Files\Common Files\AVG Secure Search
F:\__eego\eego.exe

:Reg
[HKEY_USERS\.DEFAULT\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-18\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-19\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-20\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-
[HKEY_USERS\S-1-5-21-1993962763-1078145449-839522115-1003\Software\Microsoft\Internet Explorer\SearchScopes]
"DefaultScope"=-

:Commands
[emptytemp]

Kliknij w Wykonaj Skrypt. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie.
Następnie uruchom OTL ponownie, tym razem kliknij Skanuj.
Pokaż nowy log OTL.txt oraz raport z usuwania Skryptem.

F.

MateusH

Użytkownik
Posty: 12
Rejestracja: 03 lut 2014, 01:13

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 15:23

System się zawiesza po wklejeniu i odpaleniu skryptu.

filutka78

Użytkownik
Posty: 1485
Rejestracja: 28 sty 2009, 17:40

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 15:39

Prawdopodobnie Twój System zniekształca Skrypt, więc komendy nie mogą się wykonać.
Zrób nowy log z OTL.

F.

MateusH

Użytkownik
Posty: 12
Rejestracja: 03 lut 2014, 01:13

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 16:17


filutka78

Użytkownik
Posty: 1485
Rejestracja: 28 sty 2009, 17:40

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 16:56

OK, wykonane.
Tu kończymy:
W Adw-Cleaner kliknij na przycisk Odinstaluj (UNINSTALL)
W OTL kliknij na przycisk Sprzątanie - to go usunie razem z jego Kwarantanną.

F.

MateusH

Użytkownik
Posty: 12
Rejestracja: 03 lut 2014, 01:13

Brak dźwięku - proszę o sprawdzenie logów

Post05 lut 2014, 19:42

Dźwięku wciąż nie ma...
Ostatnio zmieniony 05 lut 2014, 19:42 przez djarta, łącznie zmieniany 1 raz.
Powód: Przenoszę do Problemów.



  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 10 gości