"Brak" shiftów + logi OTL

Wszelkie problemy komputerowe, których nie można jednoznacznie sklasyfikować do wybranego działu
acronis

Użytkownik
Posty: 3
Rejestracja: 26 mar 2019, 10:43

"Brak" shiftów + logi OTL

Post26 mar 2019, 12:08

Na jednym z komputerów mam problem po przeinstalowaniu systemu z niedziałającymi shiftami. Nie działa ani lewy, ani prawy.
Zweryfikowałem uruchomione programy i powyłączałem skróty klawiszowe, co niestety nie przyniosło spodziewanego rezultatu.
Logi OTL: Dostępne tylko dla zarejestrowanych użytkowników Dostępne tylko dla zarejestrowanych użytkowników
Skanowanie TDSSKiller'em nic nie wykazało. Podobnie ADWCleaner'em.
Bardzo proszę o sugestie, co jeszcze mogę zrobić w celu naprawy :think:

PS
Przejrzałem temat: bezpieczenstwo/niedzialajace-shifty-t24728.html natomiast wydaje się, że tutaj jest inny przypadek, stąd osobna prośba o pomoc.

electrolux

Ekspert
Posty: 267
Rejestracja: 06 lut 2017, 00:26

"Brak" shiftów + logi OTL

Post26 mar 2019, 13:24

W logu nic podejrzanego.

-----------------
.
Zgłoszę do Moderatora, by przesunął tema do działu problemy/
Ostatnio zmieniony 27 mar 2019, 08:31 przez LupeR, łącznie zmieniany 1 raz.
Powód: zrobione

acronis

Użytkownik
Posty: 3
Rejestracja: 26 mar 2019, 10:43

"Brak" shiftów + logi OTL

Post27 mar 2019, 10:35

Problem okazał się sprzętowy...

Dziękuję za zainteresowanie tematem.



  • Reklama

Wróć do „Problemy”



Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot] i 21 gości